<!-- Conception Web et formation par Casey.Cotes-Turpin@uqat.ca --!>

<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article">
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>13e édition du tournoi de softball du SC Navins de Béarn - Journal Le Reflet TémiscamienJournal Le Reflet Témiscamien</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.journallereflet.com/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="http://journallereflet.com/wp-content/uploads/2014/12/favicon.png">
        
    
    
    
        

    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/PIE_IE678.js"></script>
    <![endif]-->

    
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="13e édition du tournoi de softball du SC Navins de Béarn - Journal Le Reflet Témiscamien" />
<meta property="og:description" content="Par Valérie Bellehumeur Les 14-15-16 juillet derniers se tenait la 13e édition du tournoi de softball du SC Navins à Béarn. Ce sont 12 équipes du Témiscamingue et de l’Abitibi qui se sont affrontées pendant ces trois jours de compétition. Le tournoi est organisé par l’équipe du SC Navins de Béarn : « Lorsque le tournoi..." />
<meta property="og:url" content="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/" />
<meta property="og:site_name" content="Journal Le Reflet Témiscamien" />
<meta property="article:publisher" content="https://www.facebook.com/RefletTemis" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-07-17T11:11:52-04:00" />
<meta property="article:modified_time" content="2017-07-17T11:20:26-04:00" />
<meta property="og:updated_time" content="2017-07-17T11:20:26-04:00" />
<meta property="og:image" content="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin.jpg" />
<meta property="og:image:width" content="2001" />
<meta property="og:image:height" content="1500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal Le Reflet Témiscamien &raquo; Flux" href="http://www.journallereflet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Le Reflet Témiscamien &raquo; Flux des commentaires" href="http://www.journallereflet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal Le Reflet Témiscamien &raquo; 13e édition du tournoi de softball du SC Navins de Béarn Flux des commentaires" href="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.journallereflet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='neuvoo_style-css'  href='http://www.journallereflet.com/wp-content/plugins/neuvoo-wordpress/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.journallereflet.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.journallereflet.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.journallereflet.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.journallereflet.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_0-css'  href='https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo+Black|Archivo+Narrow|Arimo|Arizonia|Armata|Artifika|Arvo|Arya|Asap|Asar|Asset|Astloch|Asul|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Balthazar|Bangers|Basic|Battambang|Baumans|Bayon|Belgrano|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|Biryani|Bitter|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda|Buda+Light+300|Buenard|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Caudex|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa+One|Chango|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption|Codystar|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_150-css'  href='https://fonts.googleapis.com/css?family=Convergence|Cookie|Copse|Corben|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|Dawning+of+a+New+Day|Days+One|Dekko|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Droid+Sans|Droid+Sans+Mono|Droid+Serif|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|Eater|Economica|Eczar|Ek+Mukta|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Exo+2|Expletus+Sans|Fanwood+Text|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gafata|Galdeano|Galindo|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Goudy+Bookletter+1911|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Headland+One|Henny+Penny|Herr+Von+Muellerhoff|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_300-css'  href='https://fonts.googleapis.com/css?family=Imprima|Inconsolata|Inder|Indie+Flower|Inika|Inknut+Antiqua|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Josefin+Sans|Josefin+Slab|Joti+One|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kameron|Kanit|Karla|Kaushan+Script|Kavoon|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Libre+Baskerville|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Magra|Maiden+Orange|Mako|Mandali|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Miniver|Miss+Fajardose|Modak|Modern+Antiqua|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Muli|Mystery+Quest|NTR|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_450-css'  href='https://fonts.googleapis.com/css?family=Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Palanquin|Palanquin+Dark|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Patua+One|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Press+Start+2P|Princess+Sofia|Prociono|Prosto+One|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rationale|Ravi+Prakash|Redressed|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Rubik+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Salsa|Sanchez|Sancreek|Sansita+One|Sarina|Sarpanch|Satisfy&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts_600-css'  href='https://fonts.googleapis.com/css?family=Scada|Schoolbell|Seaweed+Script|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slabo+13px|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Special+Elite|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Sue+Ellen+Francisco|Sumana|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tangerine|Taprom|Tauri|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yellowtail|Yeseva+One|Yesteryear|Zeyada&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-FontAwesome-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/superfish.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-mCustomScrollbar-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/jquery.mCustomScrollbar.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-awesome-weather-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/extra.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl-carousel-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl-theme-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/owl.theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-responsive-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/bootstrap-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.journallereflet.com/wp-content/plugins/promotion-slider/css/slider.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.journallereflet.com\/wp-admin\/admin-ajax.php"},"template":{"post_id":5343}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.18'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/modernizr.custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.journallereflet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journallereflet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journallereflet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.journallereflet.com/?p=5343' />
<link rel="alternate" type="application/json+oembed" href="http://www.journallereflet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.journallereflet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F&#038;format=xml" />

<meta itemprop="name" content="13e édition du tournoi de softball du SC Navins de Béarn" />
<meta itemprop="dateModified" content="2017-07-17T15:20:26Z" />
<meta itemprop="url" content="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/" />
<meta itemprop="author" content="Collaboration spéciale" />
<meta itemprop="thumbnailUrl" content="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-1024x768.jpg" />
<meta itemprop="image" content="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="13e édition du tournoi de softball du SC Navins de Béarn" />
<meta property="og:url" content="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/" />
<meta property="og:image" content="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin.jpg" />
<meta property="og:updated_time" content="2017-07-17T15:20:26Z" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="13e édition du tournoi de softball du SC Navins de Béarn" />
<meta property="twitter:image" content="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-1024x768.jpg" />
<meta property="twitter:url" content="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/" />
<style>
        #logo-image{
            margin-top:-25px;
            margin-left:-25px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>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</style><style>
            #header-bottom .r-color, 
            #header-bottom .r-col,
            .awesome-weather-wrap.temp6 {
                background-color: #2c62a4;
            }
        </style><style>
            .awesome-weather-wrap,
            #header-bottom .r-color, 
            #header-bottom .r-col {
                color: #ffffff;
            }
            .awesome-weather-forecast {
                border-top-color: #ffffff;
            }
            .awesome-weather-todays-stats {
                border-left-color: #ffffff;
            }
        </style><style>
        body {
            color: #666666;
        }

        .widget-area-7 .widget .widget-title,
        .widget-area-13 .widget .widget-title {
            color: #b7b7b7;
        }

        .widget .widget-title,
        #isotop-container .pf-title {
            color: #89bc40;
        }

        .dark-block .widget .widget-title,
        .top-sidebar .kopa-home-slider-widget .widget-title,
        .top-sidebar .kopa-latest-post-widget .widget-title {
            color: #f1f3f8;
        }

        h1,
        .elements-box h1, 
        h1 a {
            color: #222222;
        }
        h2, 
        .elements-title, 
        .elements-box h2,
        h2 a {
            color: #222222;
        }
        h3,
        .elements-box h3,
        h3 a {
            color: #222222;
        }
        h4,
         .elements-box h4,
        h4 a,
        #contact-box > h4 {
            color: #222222;
        }
        h5,
        .elements-box h5,
        h5 a {
            color: #222222;
        }
        h6,
        .elements-box h6,
        h6 a {
            color: #222222;
        }
        </style><style>.entry-list li .entry-item .entry-content header .entry-categories a, .entry-box header .entry-categories a{color:#89bc40!important}
.entry-list li .entry-item .entry-content header .meta-box .entry-author a, .entry-box header .meta-box .entry-author a{color:#89bc40!important;}
.kopa-article-tab-widget .entry-author a {color:#89bc40!important;}
.entry-box footer div a {color:#89bc40!important;}
label.required span, #contact-form label.required span {color:#89bc40!important;}
.kopa-video-widget .older-post li{  list-style: none!important;}
.kopa-banner-300{padding-bottom:20px;}</style><style>
        .home-slider .entry-item .entry-thumb a,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .home-slider .flex-direction-nav a,
        .kopa-carousel-widget .list-carousel ul li .entry-thumb a, 
        .kopa-article-list-widget .tab-container-1 .entry-thumb a, 
        .kopa-related-post .list-carousel ul li .entry-thumb a,
        .kopa-social-widget ul li a,
        .kopa-popular-post-widget .entry-item .entry-thumb a,
        .play-icon,
        #pf-items .element .entry-thumb a,
        .kopa-social-static-widget ul li .social-icon,
        .entry-list li .entry-item .entry-thumb a,
        .kopa-carousel-widget .pager a, .kopa-related-post .pager a {
            behavior: url(http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/PIE.htc);
        }
    </style></head>   
<body class="post-template-default single single-post postid-5343 single-format-standard sub-page">
<header id="page-header">
    <div id="header-top" class="clearfix">
        
        <div class="wrapper">
            <div class="row-fluid">
                <div class="span12 clearfix">
                    <div class="l-col">
                        <div class="r-color-container"><div class="r-color"></div></div>
                        <nav id="main-nav">
                            <ul id="main-menu" class="menu clearfix"><li class="menu-home-icon"><a href="http://www.journallereflet.com">Accueil</a><span></span></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://www.journallereflet.com/category/actualite/">Actualités</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.journallereflet.com/category/sports-et-loisirs/">Sports &#038; Loisirs</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.journallereflet.com/category/arts-et-culture-temis/">Arts &#038; Culture</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097"><a href="http://www.journallereflet.com/divers/archives/">Archives</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125"><a href="http://www.journallereflet.com/divers/">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.journallereflet.com/journal-virtuel/">Journal Virtuel</a></li>
	<li id="menu-item-1185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1185"><a href="http://www.journallereflet.com/category/chronique-estivale/">Chronique estivale</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="http://www.journallereflet.com/emplois/">Emplois</a></li>
</ul>
</li>
</ul><div id="mobile-menu" class="menu-principal-container"><span>Menu</span><ul id="toggle-view-menu"><li class="clearfix"><h3><a href="http://www.journallereflet.com">Accueil</a></h3></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 clearfix"><h3><a href="http://www.journallereflet.com/category/actualite/">Actualités</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31 clearfix"><h3><a href="http://www.journallereflet.com/category/sports-et-loisirs/">Sports &#038; Loisirs</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 clearfix"><h3><a href="http://www.journallereflet.com/category/arts-et-culture-temis/">Arts &#038; Culture</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3097 clearfix"><h3><a href="http://www.journallereflet.com/divers/archives/">Archives</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125 clearfix"><h3><a href="http://www.journallereflet.com/divers/">Divers</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.journallereflet.com/journal-virtuel/">Journal Virtuel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1185"><a href="http://www.journallereflet.com/category/chronique-estivale/">Chronique estivale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="http://www.journallereflet.com/emplois/">Emplois</a></li>
</ul></div>
</li>
</ul></div>                        </nav>
                        <!-- main-nav -->
                    </div>
                    <!-- l-col -->
                    <div class="r-col">                    
                        <div class="search-box clearfix">
    <form action="http://www.journallereflet.com" class="search-form clearfix" method="get">
        <input type="text" onBlur="if (this.value == '')
            this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
            this.value = '';" value="Recherche" name="s" class="search-text">
        <input type="submit" value="Go" class="search-submit">
    </form>
    <!-- search-form -->
</div>
<!--search-box-->                    </div>
                    <!-- r-col -->
                </div>                
                <!-- span12 -->
            </div>
            <!-- row-fluid -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-bottom">
        
        <div class="wrapper">
            <div class="row-fluid">
                <div class="span12 clearfix">
                    <div class="l-col clearfix">
                        <div class="r-color"></div>
                        <div id="logo-image">
                             
                                    <a href="http://www.journallereflet.com"><img src="http://journallereflet.com/wp-content/uploads/2014/10/logo-journal-reflet-temiscamien_blnc-300x104.png" alt="Journal Le Reflet Témiscamien" /></a>
                                                    </div>
                        <!-- logo-image -->
                        <div class="top-banner">
                            <img src="http://www.journallereflet.com/wp-content/uploads/2017/07/GIF_Semaine-du-11-juillet-2017.gif"/></a>                        </div>
                        <!-- top-banner -->
                    </div>
                    <!-- l-col -->
                    <div class="r-col">
                        <div class="widget-area-1">
                            <div id="kopa_widget_text-2" class="widget kopa_widget_text">          <div id="plemx-root"></div> 
  <script type="text/javascript"> 

  var _plm = _plm || [];
  _plm.push(['_btn', 17490]); 
  _plm.push(['_loc','caqc0781']);
  _plm.push(['location', document.location.host ]);

  (function(d,e,i) {
  if (d.getElementById(i)) return;
  var px = d.createElement(e);
  px.type = 'text/javascript';
  px.async = true;
  px.id = i;
  px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=fr_ca';
  var s = d.getElementsByTagName('script')[0];

  var py = d.createElement('link');
  py.rel = 'stylesheet'
  py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

  s.parentNode.insertBefore(px, s);
  s.parentNode.insertBefore(py, s);
})(document, 'script', 'plmxbtn');</script>
        </div>                        </div>
                        <!-- widget-area-1 -->
                    </div>
                    <!-- r-col -->
                </div>
                <!-- span12 -->
            </div>
            <!-- row-fluid -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</header>
<!-- page-header -->
    <!-- top-sidebar -->
    <div class="kp-headline-wrapper">
        
        <div class="wrapper">
            <div class="row-fluid">
                <div class="span12 clearfix">
                    <div class="l-col widget-area-4">
                        <div class="r-color"></div>
                        <h4 class="kp-headline-title">Nouvelles <span>Locales :</span></h4>
                        <div class="kp-headline clearfix">                        
                            <dl class="ticker-1 clearfix">
                                <dd><a href="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/">13e édition du tournoi de softball du SC Navins de Béarn</a></dd><dd><a href="http://www.journallereflet.com/plus-de-250-athletes-participent-festival-saines-habitudes-de-vie/">Plus de 250 athlètes participent au Festival des saines habitudes de vie</a></dd><dd><a href="http://www.journallereflet.com/bleuetiere-de-guerin-processus-de-certification/">La Bleuetière de Guérin en processus de certification</a></dd>                            </dl>
                            <!--ticker-1-->
                        </div>
                        <!--kp-headline-->
                    </div>
                    <!-- widget-area-4 -->
                    <div class="r-col widget-area-5">
                        <div class="widget kopa-social-widget">
        <ul class="clearfix">
            <!-- dribbble -->
            
            <!-- google plus -->
            
            <!-- facebook -->
                            <li><a href="https://www.facebook.com/RefletTemis" target="_self"><i class="fa fa-facebook"></i></a></li>
            
            <!-- twitter -->
                        <li><a href="https://twitter.com/JournalReflet" target="_self"><i class="fa fa-twitter"></i></a></li>
            
            <!-- rss -->
                            <li><a href="http://www.journallereflet.com/feed/" target="_self"><i class="fa fa-rss"></i></a></li>
                        
            <!-- flickr -->
            
            <!-- youtube -->
                    </ul>

        </div>                    </div>
                    <!-- widget-area-5 -->
                </div>
                <!-- span12 -->
            </div>
            <!-- row-fluid -->
        </div>
        <!-- wrapper -->
    </div>
    <!--kp-headline-wrapper-->

<div id="main-content">
    
    <div class="wrapper">
        <div class="row-fluid">
            <div class="span12 clearfix">
                <div class="l-col widget-area-6">
                    <div class="r-color"></div>                    
                    
                    
                    <div class="row-fluid">
                        <div class="span12">
                            
                                <div id="post-5343" class="post-5343 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-sports-et-loisirs entry-box clearfix">

        
        <header>
            <span class="entry-categories"><span class="fa fa-star"></span><a href="http://www.journallereflet.com/category/actualite/" rel="category tag">Actualités</a>, <a href="http://www.journallereflet.com/category/sports-et-loisirs/" rel="category tag">Sports &amp; Loisirs</a></span>
            <span class="entry-box-icon"><span class="fa fa-pencil"></span></span>
            <div class="entry-box-title clearfix">
                <h4 class="entry-title"><a href="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/">13e édition du tournoi de softball du SC Navins de Béarn</a></h4>
                <div class="meta-box">
                    <span class="entry-date">17 juillet 2017</span>
                    <span class="entry-author">Par <a href="http://www.journallereflet.com/author/collabo/" title="Articles par Collaboration spéciale" rel="author">Collaboration spéciale</a></span>
                    <span class="entry-comments"><span class="fa fa-comment"></span><a href="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/#respond"><span class="dsq-postid" data-dsqidentifier="5343 http://www.journallereflet.com/?p=5343">0</span></a></span>
                                            <span class="entry-view"><span class="fa fa-eye"></span>144</span>
                                    </div>
                <!-- meta-box -->
                                <div class="clear"></div>
            </div>
            <!-- entry-box-title -->
            <div class="clear"></div>
        </header>
                    <div class="entry-thumb">
                <img width="795" height="596" src="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-1024x768.jpg 1024w, http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-300x225.jpg 300w, http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-768x576.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" />            </div>
        
        <div class="elements-box">
            <h6>Par Valérie Bellehumeur</h6>
<p>Les 14-15-16 juillet derniers se tenait la 13<sup>e</sup> édition du tournoi de softball du SC Navins à Béarn. Ce sont 12 équipes du Témiscamingue et de l’Abitibi qui se sont affrontées pendant ces trois jours de compétition.</p>
<p>Le tournoi est organisé par l’équipe du SC Navins de Béarn : « Lorsque le tournoi a été créé il y a 13 ans, il n’y avait plus de tournoi au Témis. C’est pourquoi notre équipe a décidé d’en créer un nouveau afin de pouvoir avoir la chance d’avoir un tournoi en région. Avec les années, il y a des tournois qui se sont ajoutés dans la région, tel que le tournoi d’ouverture et de fermeture de Lorrainville. Aussi, nous avons déjà eu plus de 18 équipes lors de notre tournoi, mais nous préférons garder notre limite à 12 afin d’offrir plus de matchs garantis pour chacune des équipes et ainsi avoir une meilleure ambiance tout au long de la fin de semaine », mentionne le responsable du tournoi, Christian Beaulé.</p>
<p>Les différentes équipes venues d’un peu partout au Témiscamingue et en Abitibi ont eu droit à une très belle température tout au long du weekend et familles et amis étaient au rendez-vous. Une nouveauté cette année, l’organisation du tournoi a fait affaire avec des arbitres fédérés. Une tradition qui perdure, nous avons eu droit à un match d’exhibition entre deux équipes féminines de la région. Cette année, ce sont les Softgirls qui ont affronté les T-Miss dans un match amical : « Ça fait 4-5 ans que l’on fait un match de filles pour leur permettre d’avoir une belle visibilité et par le fait même de donner une pause aux gars entre les demies finales et les finales. Cette année, nous avons voulu intégrer une classe féminine à notre tournoi avec 3-4 équipes, mais malheureusement il n&rsquo;y avait pas assez d&rsquo;équipes de disponibles. Si la demande est là l’an prochain, nous aimerions bien tenter à nouveau de créer une classe féminine », fait savoir Christian Beaulé.</p>
<p>La fin de semaine s’est conclue par une victoire des Northstars de Notre-Dame-du-Nord contre Mécanique MG de Rouyn-Noranda dans la classe B. Pour ce qui est de la classe A, le SC Navins de Béarn l’a emporté contre les champions de l’année dernière, ABT Sécurité de Ville-Marie. Encore une fois, une belle réussite pour cet événement et l’organisation vous dit à l’année prochaine!</p>
        </div>
        <div class="clear"></div>

        <div class="wp-link-pages clearfix">
                    </div> <!-- .wp-link-pages -->

        
        <!-- post-rating -->

                <ul class="social-link clearfix">
            <li>Share this Post:</li>

                        <li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
            
                            <li><a href="http://twitter.com/home?status=13e édition du tournoi de softball du SC Navins de Béarn:+http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
            
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F" title="Google" target="_blank"><i class="fa fa-google-plus"></i></a></li>
            
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F&amp;title=13e+%C3%A9dition+du+tournoi+de+softball+du+SC+Navins+de+B%C3%A9arn&amp;summary=Par+Val%C3%A9rie+Bellehumeur+Les+14-15-16+juillet+derniers+se+tenait+la+13e+%C3%A9dition+du+tournoi+de+softball+du+SC+Navins+%C3%A0+B%C3%A9arn.+Ce+sont+12+%C3%A9quipes+du+T%C3%A9miscamingue+et+de+l%E2%80%99Abitibi+qui+se+sont+affront%C3%A9es+pendant+ces+trois+jours+de+comp%C3%A9tition.+Le+tournoi+est+organis%C3%A9+par+l%E2%80%99%C3%A9quipe+du+SC+Navins+de+B%C3%A9arn%C2%A0%3A+%C2%AB+Lorsque+le+tournoi...&amp;source=Journal+Le+Reflet+T%C3%A9miscamien" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            
                            <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F&amp;media=http%3A%2F%2Fwww.journallereflet.com%2Fwp-content%2Fuploads%2F2017%2F07%2FFacebook-Tournoi-SC-Navin-150x150.jpg&amp;description=13e édition du tournoi de softball du SC Navins de Béarn" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a></li>
            
                            <li><a href="mailto:?subject=Journal%20Le%20Reflet%20T%C3%A9miscamien%3A%2013e%20%C3%A9dition%20du%20tournoi%20de%20softball%20du%20SC%20Navins%20de%20B%C3%A9arn&amp;body=I%20recommend%20this%20page%3A%2013e%20%C3%A9dition%20du%20tournoi%20de%20softball%20du%20SC%20Navins%20de%20B%C3%A9arn.%20You%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.journallereflet.com%2F13e-edition-tournoi-de-softball-sc-navins-de-bearn%2F" title="Email" target="_self"><i class="fa fa-envelope"></i></a></li>
                                            
        </ul>
            <!-- social-link -->
        
        <footer class="clearfix">
                <div class="prev-post">
        <a href="http://www.journallereflet.com/plus-de-250-athletes-participent-festival-saines-habitudes-de-vie/"><span>&laquo;</span>&nbsp;Article précédent</a>
        <p>
            <a class="article-title" href="http://www.journallereflet.com/plus-de-250-athletes-participent-festival-saines-habitudes-de-vie/">Plus de 250 athlètes participent au Festival des saines habitudes de vie</a>
            <span class="entry-date">17 juillet 2017</span>
            <span class="entry-author">par <a href="http://www.journallereflet.com/author/collabo/">Collaboration spéciale</a></span>
        </p>
    </div>

        </footer>
    </div>
    <!-- entry-box -->

    
            <div class="about-author clearfix">
            <header class="clearfix">
                <h4>About the author&nbsp;/&nbsp;</h4>
                <a class="author-name" href="http://www.journallereflet.com/author/collabo/">Collaboration spéciale</a>
            </header>

            <a class="avatar-thumb" href="http://www.journallereflet.com/author/collabo/"><img alt='' src='http://0.gravatar.com/avatar/6a5f515d6efed143d22a7b8f3a0bf5ba?s=82&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a5f515d6efed143d22a7b8f3a0bf5ba?s=164&amp;d=mm&amp;r=g 2x' class='author-avatar avatar avatar-82 photo' height='82' width='82' /></a>                                
            <div class="author-content">
                
                <!-- social-link -->
                <p></p>
            </div><!--author-content-->
        </div><!--about-author-->
    
    <div class="tag-box">
            </div><!--tag-box-->

    
    
    
<div id="disqus_thread">
    </div>



                        </div>
                        <!-- span12 -->
                    </div>
                    <!-- row-fluid -->
                    
                </div>
                <!-- l-col -->
                
                <div class="r-col widget-area-7">
                    
                    <div id="kopa_widget_combo-2" class="widget kopa-article-tab-widget">
        <div class="list-container-2">
            <ul class="tabs-2 clearfix">
                <li class="active"><a href="#widget-kopa_widget_combo-2-tab-lastest">Latest</a></li>
                <li><a href="#widget-kopa_widget_combo-2-tab-popular">Popular</a></li>
                <li><a href="#widget-kopa_widget_combo-2-tab-most_comment">Comments</a></li>
            </ul><!--tabs-2-->
        </div>

        <div class="tab-container-2">

        
            <div class="tab-content-2" id="widget-kopa_widget_combo-2-tab-lastest">                        
                <ul>
                
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2017/07/Facebook-Tournoi-SC-Navin-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/13e-edition-tournoi-de-softball-sc-navins-de-bearn/">13e édition du tournoi de softball du SC Navins de Béarn</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">17 juillet 2017</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/collabo/" title="Articles par Collaboration spéciale" rel="author">Collaboration spéciale</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                        
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2017/07/Triathlon.3-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2017/07/Triathlon.3-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2017/07/Triathlon.3-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/plus-de-250-athletes-participent-festival-saines-habitudes-de-vie/">Plus de 250 athlètes participent au Festival des saines habitudes de vie</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">17 juillet 2017</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/collabo/" title="Articles par Collaboration spéciale" rel="author">Collaboration spéciale</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                        
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2017/07/Bleuets-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2017/07/Bleuets-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2017/07/Bleuets-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/bleuetiere-de-guerin-processus-de-certification/">La Bleuetière de Guérin en processus de certification</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">17 juillet 2017</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/droy/" title="Articles par Dominique Roy" rel="author">Dominique Roy</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                                        </ul>
            </div>

            
            <div class="tab-content-2" id="widget-kopa_widget_combo-2-tab-popular">                        
                <ul>
                
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2016/10/BG-Hélène-Gilbert-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2016/10/BG-Hélène-Gilbert-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2016/10/BG-Hélène-Gilbert-150x150.jpg 150w, http://www.journallereflet.com/wp-content/uploads/2016/10/BG-Hélène-Gilbert-300x300.jpg 300w, http://www.journallereflet.com/wp-content/uploads/2016/10/BG-Hélène-Gilbert.jpg 731w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/temiscamienne-conseil-superieur-de-leducation/">Une Témiscamienne au Conseil supérieur de l’éducation</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">20 octobre 2016</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/bgirard/" title="Articles par Benjamin Girard" rel="author">Benjamin Girard</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                        
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2017/02/KVJ_HAUTERÉSOLUTION_37-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2017/02/KVJ_HAUTERÉSOLUTION_37-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2017/02/KVJ_HAUTERÉSOLUTION_37-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/temiscamien-roi-clubs/">Un témiscamien, roi des clubs.</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">22 février 2017</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/ggonzalez/" title="Articles par Guillaume Gonzalez" rel="author">Guillaume Gonzalez</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                        
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2016/08/mon035098-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2016/08/mon035098-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2016/08/mon035098-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/rentree-scolaire-realite-enfin-devoilee/">Rentrée scolaire: la réalité enfin dévoilée</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">25 août 2016</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/droy/" title="Articles par Dominique Roy" rel="author">Dominique Roy</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                                        </ul>
            </div>

            
            <div class="tab-content-2" id="widget-kopa_widget_combo-2-tab-most_comment">                        
                <ul>
                
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2016/02/BG-craindre-les-investisseurs-web-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2016/02/BG-craindre-les-investisseurs-web-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2016/02/BG-craindre-les-investisseurs-web-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/doit-on-craindre-les-investisseurs-etrangers/">Doit-on craindre les investisseurs étrangers?</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">10 février 2016</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/bgirard/" title="Articles par Benjamin Girard" rel="author">Benjamin Girard</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                        
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2015/05/baladeur-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2015/05/baladeur-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2015/05/baladeur-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/le-baladeur-bien-plus-que-du-covoiturage/">Le baladeur : bien plus que du covoiturage</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">26 mai 2015</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/mmantha/" title="Articles par Mathilde Mantha" rel="author">Mathilde Mantha</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                        
                        <li>
                            <article class="entry-item clearfix">
                                <div class="entry-thumb">
                                    <img width="81" height="81" src="http://www.journallereflet.com/wp-content/uploads/2015/05/lacsimard-81x81.jpg" class="attachment-kopa-image-size-4 size-kopa-image-size-4 wp-post-image" alt="" srcset="http://www.journallereflet.com/wp-content/uploads/2015/05/lacsimard-81x81.jpg 81w, http://www.journallereflet.com/wp-content/uploads/2015/05/lacsimard-150x150.jpg 150w" sizes="(max-width: 81px) 100vw, 81px" />                                </div>
                                <div class="entry-content">
                                    <h4 class="entry-title"><a href="http://www.journallereflet.com/le-soleil-se-leve-toujours-a-lest/">Le soleil se lève toujours à l&rsquo;Est</a></h4>
                                    <div class="meta-box">
                                        <span class="entry-date">1 mai 2015</span>
                                        <span class="entry-author">By <a href="http://www.journallereflet.com/author/mmantha/" title="Articles par Mathilde Mantha" rel="author">Mathilde Mantha</a></span>
                                    </div>
                                </div>
                            </article>
                        </li>

                                        </ul>
            </div>

            
        </div>

        </div>                    
                </div>
                <!-- r-col -->
            </div>
            <!-- span12 -->
        </div>
        <!-- row-fluid -->
    </div>
    <!-- wrapper -->
</div>
<!-- main-content -->



<footer id="page-footer">
    
    <div class="wrapper clearfix">
        <div class="l-col clearfix">
            <div class="r-color"></div>
            <p id="copyright">©Journal Le Reflet témiscamien 2015. Tous droits réservés.</p>
        </div>
        <div class="r-col clearfix">
            <ul id="footer-menu" class="clearfix"><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.journallereflet.com/journal-virtuel/">Journal Virtuel</a></li>
<li id="menu-item-3096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096"><a href="http://www.journallereflet.com/divers/archives/">Archives</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://www.journallereflet.com/propos/">À propos</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://www.journallereflet.com/contactez/">Contactez-nous</a></li>
</ul>        </div>
        
    </div><!--wrapper-->
</footer><!--page-footer-->

<input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="9ffe011f2d" /><input type="hidden" id="kopa_set_user_rating_wpnonce" name="kopa_set_user_rating_wpnonce" value="92e4adfb6a" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37418754-1', 'auto');
  ga('send', 'pageview');

</script>


<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/superfish.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/retina.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jquery.carouFredSel-6.0.4-packed.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/imagesloaded.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jquery.form.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/jquery.mCustomScrollbar.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/filtermasonry.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/custom.js'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/themes/forceful-2.0.2/js/kopa-user-rating.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"5343 http:\/\/www.journallereflet.com\/?p=5343","disqusShortname":"journallereflet","disqusTitle":"13e \u00e9dition du tournoi de softball du SC Navins de B\u00e9arn","disqusUrl":"http:\/\/www.journallereflet.com\/13e-edition-tournoi-de-softball-sc-navins-de-bearn\/","options":{"manualSync":false},"postId":"5343"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"journallereflet"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journallereflet.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
</body>

</html>